﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>الداخلية يواجه الجونة بدور الـ32 من كأس مصر</title>
    	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    	<meta name="generator" content="El-Mujaz 1.2" />
    	<meta name="copyright" content="شبكة عيون الإخبارية" />
        <meta http-equiv="X-UA-Compatible" content="IE=100" />
        
                        
            <meta property="og:image" content="http://www.3yonnews.com/dynamic/uploads/images/G585cb3dce3f62.jpg"/> 
                
        <!--<script>
            var swarmcdnkey = "0275fbe0-a357-4ce2-a776-181ffe33f430";
            var swarmimagescan = true;
        </script>
        <script src="//assets.swarmcdn.com/swarmdetect.js"></script>-->
        
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts = { atrk_acct:"1GB2m1aE+GW1fn", domain:"3yonnews.com",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1GB2m1aE+GW1fn" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->  
        
        <meta name="description" content="تستكمل اليوم منافسات الدور الـ32 من مسابقة كأس مصر لكرة القدم، حيث يلتقى كل من الداخلية والجونة، على ملعب كلية الشرطة.   المصدر:اليوم السابعالداخلية يواجه الجونة بدور الـ32 من كأس مصر"/>
        <meta name="keywords" content="الداخلية,يواجه,الجونة,الـ32"/>            
        <meta name="news_keywords" content="الداخلية,يواجه,الجونة,الـ32">
        <meta name="sourceApp" content="3yonnews.com" />
        <meta property="og:type" content="website" />
        <meta property="og:site_name" content="شبكة عيون الإخبارية"/><meta property="og:locale" content="ar_AR"/><meta property="fb:app_id" content="366063613468807"/><meta property="article:author" content="https://www.facebook.com/3yonnews"/><meta property="article:publisher" content="https://www.facebook.com/3yonnews"/><meta id="fbUrl" property="og:url"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@3yonnews"/>
        <meta name="twitter:creator" content="@3yonnews"/>
        <meta id="TwitterUrl" name="twitter:url" content="http://www.3yonnews.com/"/>
        <link rel="publisher" href="https://plus.google.com/+3yonnewscom/posts" />

<span itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="شبكة عيون الإخبارية"/>
<meta itemprop="description" content="شبكة عيون الإخبارية ، عينك من قلب الحدث"/>
<meta itemprop="logo" content="http://3yonnews.com/static/sawa4-files/images/logo.png"/>
<meta itemprop="url" content="http://3yonnews.com/"/>
<meta itemprop="sameAs" content="http://www.facebook.com/3yonnews"/>
<meta itemprop="sameAs" content="http://twitter.com/3yonnews"/>
</span>  
 
<span itemscope itemtype="http://schema.org/WebSite">
<meta itemprop="name" content="شبكة عيون الإخبارية"/>
<meta itemprop="headline" content="شبكة عيون الإخبارية"/>
<meta itemprop="url" content="http://3yonnews.com/"/>
 
<span itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<span itemprop="target" itemscope itemtype="http://schema.org/EntryPoint">
<meta itemprop="urlTemplate" content="http://3yonnews.com/?s={search_term}"/>
</span>  
<span itemprop="query-input" itemscope itemtype="http://schema.org/PropertyValueSpecification">
<meta itemprop="valueRequired" content="True"/>
<meta itemprop="valueName" content="search_term"/>
</span>  
 
        <link href="http://www.3yonnews.com/cache/static/f=/static/css/theme/style.css,/static/css/dialog/style.css,/static/css/utility/post.css,/static/css/utility/text.css" rel="stylesheet" media="all" type="text/css" />
                
        <!-- Theme CSS -->
        <link href="http://www.3yonnews.com/static/sawa4-files/css/bootstrap-rtl.min.css" rel="stylesheet">
        <link href="http://www.3yonnews.com/static/sawa4-files/fonts/font-awesome-4.3.0/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" href="http://www.3yonnews.com/static/sawa4-files/js/masterslider/style/masterslider.css" />
        <link rel="stylesheet" href="http://www.3yonnews.com/static/sawa4-files/js/masterslider/skins/default/style.css" />
        <link href="http://www.3yonnews.com/static/sawa4-files/css/owl.carousel.css" rel="stylesheet">
        <link href="http://www.3yonnews.com/static/sawa4-files/css/main.css" rel="stylesheet">
        
        

        <script type="text/javascript">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</script>
        
                    <script src="http://www.3yonnews.com/cache/static/f=/static/js/jquery.js,/static/js/ui.js,/static/js/globals.js,/static/js/dialog.js,/static/js/post.js" type="text/javascript"></script>  
        
                    <div id='fb-root'></div>
                    <script src='https://connect.facebook.net/ar_AR/all.js#xfbml=1&appId=262882670503509' type='text/javascript'></script>
                
        <link rel="shortcut icon" href="http://www.3yonnews.com/static/css/theme/favicon.ico"/>  
          
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]--> 
		
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '497417120446959');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=497417120446959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8146479435414087",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="305330059485271" />

    </head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=1643518039205368";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    ﻿<div class="container wrap"><header><div class="main-cats row text-center"><ul class="list-inline"><li><a href="http://www.3yonnews.com">الرئيسية</a></li><li><a href="http://www.3yonnews.com/access?return=%2Fnews-1074016">دخول & تسجيل</a></li><li id="invoices" class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">شارك الأن <span class="caret"></span></a><ul class="dropdown-menu of-top-nav"><li><a href="http://www.3yonnews.com/news/suggest">شارك بخبر جديد</a></li><li><a href="http://www.3yonnews.com/images/suggest">شارك بصورة جديدة</a></li><li><a href="http://www.3yonnews.com/videos/suggest">شارك بفيديو جديد</a></li></ul></li><li><a href="http://www.3yonnews.com/news">ارشيف الاخبار</a></li><li><a href="http://www.3yonnews.com/gallery">معرض الصور</a></li><li><a href="http://www.3yonnews.com/videos">أجدد الفيديوهات</a></li><li><a href="http://www.3yonnews.com/contact">اتّصل بنا</a></li><li><a href="http://www.3yonnews.com/advertise">اعلن معنا</a></li><li><a href="http://www.3yonnews.com/page/about">من نحن</a></li></ul></div><div class="head-bar"><a href="http://www.3yonnews.com" class="site-logo"><img src="http://www.3yonnews.com/static/sawa4-files/images/logo.png"></a><div class="top-ad"></div></div><div class="top-bar row"><div class="col-md-8 ticker" style="position:relative;"></div><div class="col-md-4 text-right"><ul class="social"><li class="fb"><a href="http://www.facebook.com/3yonnews"><i class="fa fa-facebook"></i></a></li><li class="tw"><a href="http://twitter.com/3yonnews"><i class="fa fa-twitter"></i></a></li><li class="yt"><a href="http://www.youtube.com/user/3yonnewstv"><i class="fa fa-youtube"></i></a></li><li class="rss"><a href="http://www.3yonnews.com/rss"><i class="fa fa-rss"></i></a></li></ul></div></div></header><nav class="navbar navbar-default row"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand sr-only" href="#"><img alt="شبكة عيون الإخبارية" src="images/logo.png"></a></div><!-- Collect the nav links, forms, and other content for toggling --><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul class="nav navbar-nav"><li><a href="http://www.3yonnews.com/news/1">أخبار مصر</a></li><li><a href="http://www.3yonnews.com/news/7">أخبار العالم</a></li><li><a href="http://www.3yonnews.com/news/13">أخبار الرياضة</a></li><li><a href="http://www.3yonnews.com/news/31">مال واعمال</a></li><li><a href="http://www.3yonnews.com/news/19">فن و مشاهير</a></li><li><a href="http://www.3yonnews.com/news/25">هو وهى</a></li><li><a href="http://www.3yonnews.com/news/52">البوم الصور</a></li><li><a href="http://www.3yonnews.com/news/42">سيارات</a></li><li><a href="http://www.3yonnews.com/news/46">منوعات</a></li></ul></div><!-- /.navbar-collapse --><div class="dropdown this-dropdown"><button class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-search"></i></button><ul class="dropdown-menu of-search" role="menu" aria-labelledby="dropdownMenu1"><form id="cse-search-box" class="search" action="http://www.3yonnews.com/google.php" accept-charset="UTF-8" method="get"><div class="input-group" style="width: 100%;"><input type="hidden" name="cx" id="edit-cx" value="partner-pub-8146479435414087:5050899841" /><input type="hidden" name="cof" id="edit-cof" value="FORID:11" /><input type="text" name="query" id="main_search" class="form-control" placeholder="ادخل كلمة البحث..."><button type="submit" name="op" id="edit-sa"><i class="fa fa-search"></i></button></div><!-- /input-group --></form></ul></div></nav><ol class="breadcrumb">
    <li><a href="http://www.3yonnews.com">الرئيسية</a></li>
    <li><a href="http://www.3yonnews.com/news">الأخبار</a></li>
                <li>
            <a href="http://www.3yonnews.com/news/13">رياضة</a>
        </li>
        <li class="active">الداخلية يواجه الجونة بدور الـ32 من كأس مصر</li>
</ol>



<div class="row">
    <div class="col-md-8 right-side">
    
		<h1 class="news-title">الداخلية يواجه الجونة بدور الـ32 من كأس مصر</h1>

        
        <div class="news-info">
            <span><i class="fa fa-calendar"></i>22 ديسمبر</span>
            <span><i class="fa fa-pencil"></i>اليوم السابع</span>
            <span><i class="fa fa-bars"></i><a href="http://www.3yonnews.com/news/13">رياضة</a></span>
            <span><i class="fa fa-comments"></i>0</span>
            <span><i class="fa fa-eye"></i>66</span>
            
            <div class="share-btns">
                <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.3yonnews.com/news-1074016" data-lang="ar">غرد</a>
                <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            
                <g:plusone size="medium" annotation="none" href="http://www.3yonnews.com/news-1074016"></g:plusone>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'ar' };
                
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                
                <iframe src="http://www.facebook.com/plugins/like.php?locale=ar_AR&href=http://www.3yonnews.com/news-1074016&amp;layout=button_count&amp;show_faces=true&amp;width=90&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>            
            </div>          
        </div>
		
                    <p class="left blue">[<a class="blue" href="http://www.youm7.com/story/2016/12/23/الداخلية-يواجه-الجونة-بدور-الـ32-من-كأس-مصر/3022218" rel="nofollow" target="_blank">المحتوى من اليوم السابع</a>]</p>   
            		
           

        
                    <div class="whitebox">
                            <div class="ppy" id="ppy3">
                    <ul class="ppy-imglist">
                                                    <li>
                                <a href="http://www.3yonnews.com/dynamic/uploads/images/G585cb3dce3f62.jpg">
                                    <img src="http://www.3yonnews.com/cache/thumb/240x180_G585cb3dce3f62.jpg"/>
                                </a>
                            </li>
                                                             
                    </ul>
                    <div class="ppy-outer">
                        <div class="ppy-stage">
                            <div class="ppy-nav">
                                <div class="nav-wrap">
                                    <a class="ppy-prev" title="السابقة"></a>
                                    <a class="ppy-next" title="التالية"></a>
                                </div>
                            </div>
                            <div class="ppy-counter">
                                <strong class="ppy-current"></strong> / <strong class="ppy-total"></strong> 
                            </div>
                        </div>
                    </div>
                </div>     
            





			
			<!-- Webisaba AT_3yonnews.com AT_3yonnews.com_inpage_GCC_1.2$ 3yonnews.com inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//webisaba.vmg.host/adServ/placement/id/3919"></script>

<!-- end  Webisaba -->

 
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_2', [[300,250]])
    .display();
</script>




               


                                    <a class="btn btn-info btn-xs" style="text-decoration:none;" href="0" onclick="$.Zebra_Dialog('&lt;label&gt;رابط الخبر المختصر:&lt;/label&gt;&lt;input class=&quot;user round2&quot; onclick=&quot;this.select();&quot; value=&quot;0&quot;type=&quot;text&quot;&gt;', { 'type':'information','buttons':false});return false;"><i class="fa fa-link"></i> الرابط المختصر</a>            
                    <div class="news-content">
                        <div class="addthis_sharing_toolbox"></div>
 <a href="http://www.3yonnews.com/" target="_blank" title="شبكة عيون الإخبارية">عيون</a>
                        <div>                                                                  <br />&gt;<span class="writeBy">ياسمين يحيى </span>                                                                  <p>  	تستكمل اليوم منافسات الدور الـ32 من مسابقة كأس مصر لكرة القدم، حيث يلتقى كل من الداخلية والجونة، على ملعب كلية الشرطة.</p>  <p>  	 </p>  <p>  	يسعى أشرف قاسم المدير الفنى لفريق الداخلية إلى الفوز بنقاط اللقاء، والصعود لدور الـ16، لتثبيت أقدامه بعد أن تولى المهمة الفنية له مؤخرًا، بينما يحاول الجونة، ترك بصماته فى المسابقة بعد أن هبط للقسم الثانى الموسم قبل الماضى .</p>  <p>  	 </p>  <p>  	يذكر أن الجونة تعادل مع أخميم فى الدور التمهيدى من المسابقة، بهدفين لكل فريق، حتى تم اللجوء إلى ركلات الجزاء، لينتهى اللقاء بفوز الجونة وصعوده بنتيجة 4/2 .</p>  <p>  	 </p>                                       <br />&gt;                                                               </div>
                    </div>

	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_1', [[300,250]])
    .display();
</script>
    <div style="margin-bottom:15px;">
        <div class="ttl">
            <h3><a>الأكثر قراءة</a></h3>
        </div>
        <div>
            <!-- ضع محتوى هنا -->
        </div>
    </div>
<div id="POSTQUARE_WIDGET_100474"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100474',pubid:162695,webid:145427,wid:100474,on:'postquare'});
</script>

  <div id="jubna87"></div>
    <script type="text/javascript">
    (function() {
    var params =
    {
    id: "7704bfde-cb6ca469-608927c9-d4c76ccd",
    d: "YWJvdWRjcm0uY29t",
    cb: (new Date()).getTime()
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= 'text/javascript';
    s.src = "http://jubna.com/en/api/widget/87?" + qs;
    s.async = true;
    document.getElementById("jubna87").appendChild(s);
    })();
    </script>



            
   
            </div>    
                
        
        <div style="margin-bottom:15px;">
            <div class="ttl">
                <h3><a>رشحنا لك</a></h3>

            </div>
            <div>
  </div>
        </div>
    
        <div class="fb-comments">
            <div class="ttl">
                <h3><a>التعليقات</a></h3>
            </div>
            <div style="background-color: #f4f4f4; padding: 5px;">
                <div class="fb-comments" data-href="0" data-width="642" data-numposts="5"></div>
					
<!-- Big Match -->


            </div>
        </div>
    
    </div>
    
    <div class="col-md-4 sidebar">
    
        <div class="menu-widget">
            <ul class="menutabContainer">
            </ul>
            
            <div id="menutabContent">
                <div id="menucontentHolder">
                </div>
            </div>
        </div>
    
                    <div class="menu-widget">
                <div class="ttl">
                    <h3><a href="http://www.3yonnews.com/advertise">إعلانات</a></h3>
                    <a href="http://www.3yonnews.com/advertise" class="ttl-link">أعلن معنا</a>
                </div>
                <div style="background-color: #f4f4f4; padding: 5px;">
                    <div class='ad' style='width: 300px;height: 250px;'><div class='code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8146479435414087"
     data-ad-slot="1788890641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>
            </div>    
             
                    <div class="menu-widget">
            <div class="ttl">
                <h3><a>أحدث الفيديوهات</a></h3>
            </div>
            <div style="background-color: #f4f4f4; padding: 5px;">
                <a class="mainImage imgBox" href="http://www.3yonnews.com/videos/393503/%D8%AF%D8%A7%D8%B9%D8%B4_%D9%8A%D8%AD%D8%B1%D9%82_%D8%AC%D9%86%D8%AF%D9%8A%D9%8A%D9%86_%D8%AA%D8%B1%D9%83%D9%8A%D9%8A%D9%86_%D8%AD%D8%AA%D9%8A_%D8%A7%D9%84%D9%85%D9%88%D8%AA">
                    <img src="http://www.3yonnews.com/cache/thumb/270x200_youtube_393503.jpg" />
                    <span class="play round5"></span>
                    <div class="caption round5">داعش يحرق جنديين تركيين حتي الموت</div>
                </a> 
                <ul class="grid">
                                            <li title="بالفيديو.. مطربة &quot;سيب إيدى&quot;: أستعد لأغنية &quot;أنا بنت مؤدبة&quot; و&quot;بلاش من تحت ياحودة&quot; شائعة">
                            <a class="imgBox" href="http://www.3yonnews.com/videos/393502/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88_%D9%85%D8%B7%D8%B1%D8%A8%D8%A9_%D8%B3%D9%8A%D8%A8_%D8%A5%D9%8A%D8%AF%D9%89_%D8%A3%D8%B3%D8%AA%D8%B9%D8%AF_%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A9_%D8%A3%D9%86%D8%A7_%D8%A8%D9%86%D8%AA_%D9%85%D8%A4%D8%AF%D8%A8%D8%A9_%D9%88%D8%A8%D9%84%D8%A7%D8%B4_%D9%85%D9%86_%D8%AA%D8%AD%D8%AA_%D9%8A%D8%A7%D8%AD%D9%88%D8%AF%D8%A9_%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9">
                                <img src="http://www.3yonnews.com/cache/thumb/60x60_youtube_393502.jpg" />
                                <span class="play"></span>
                            </a>
                        </li>
                                            <li title="بالفيديو.. قاضي بمجلس الدولة خلال مشاجرته مع شاب “إنت بتخوني مع مراتي من شهر رمضان اللي فات”.. والأمن يتدخل">
                            <a class="imgBox" href="http://www.3yonnews.com/videos/393500/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88_%D9%82%D8%A7%D8%B6%D9%8A_%D8%A8%D9%85%D8%AC%D9%84%D8%B3_%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9_%D8%AE%D9%84%D8%A7%D9%84_%D9%85%D8%B4%D8%A7%D8%AC%D8%B1%D8%AA%D9%87_%D9%85%D8%B9_%D8%B4%D8%A7%D8%A8_%D8%A5%D9%86%D8%AA_%D8%A8%D8%AA%D8%AE%D9%88%D9%86%D9%8A_%D9%85%D8%B9_%D9%85%D8%B1%D8%A7%D8%AA%D9%8A_%D9%85%D9%86_%D8%B4%D9%87%D8%B1_%D8%B1%D9%85%D8%B6%D8%A7%D9%86_%D8%A7%D9%84%D9%84%D9%8A_%D9%81%D8%A7%D8%AA_%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%86_%D9%8A%D8%AA%D8%AF%D8%AE%D9%84">
                                <img src="http://www.3yonnews.com/cache/thumb/60x60_youtube_393500.jpg" />
                                <span class="play"></span>
                            </a>
                        </li>
                                            <li title="عادل حبارة يثير غضب الأهالى حيا وميتا ويثير أزمة بعد دفنه بجوار أحد القبور بالشرقية">
                            <a class="imgBox" href="http://www.3yonnews.com/videos/393499/%D8%B9%D8%A7%D8%AF%D9%84_%D8%AD%D8%A8%D8%A7%D8%B1%D8%A9_%D9%8A%D8%AB%D9%8A%D8%B1_%D8%BA%D8%B6%D8%A8_%D8%A7%D9%84%D8%A3%D9%87%D8%A7%D9%84%D9%89_%D8%AD%D9%8A%D8%A7_%D9%88%D9%85%D9%8A%D8%AA%D8%A7_%D9%88%D9%8A%D8%AB%D9%8A%D8%B1_%D8%A3%D8%B2%D9%85%D8%A9_%D8%A8%D8%B9%D8%AF_%D8%AF%D9%81%D9%86%D9%87_%D8%A8%D8%AC%D9%88%D8%A7%D8%B1_%D8%A3%D8%AD%D8%AF_%D8%A7%D9%84%D9%82%D8%A8%D9%88%D8%B1_%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9">
                                <img src="http://www.3yonnews.com/cache/thumb/60x60_youtube_393499.jpg" />
                                <span class="play"></span>
                            </a>
                        </li>
                                            <li title="مرتضى منصور “جيهان السادات” السبب وراء قتل أنور السادات وعدلي منصور ده كان رئيس بالصدفة">
                            <a class="imgBox" href="http://www.3yonnews.com/videos/393498/%D9%85%D8%B1%D8%AA%D8%B6%D9%89_%D9%85%D9%86%D8%B5%D9%88%D8%B1_%D8%AC%D9%8A%D9%87%D8%A7%D9%86_%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA_%D8%A7%D9%84%D8%B3%D8%A8%D8%A8_%D9%88%D8%B1%D8%A7%D8%A1_%D9%82%D8%AA%D9%84_%D8%A3%D9%86%D9%88%D8%B1_%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA_%D9%88%D8%B9%D8%AF%D9%84%D9%8A_%D9%85%D9%86%D8%B5%D9%88%D8%B1_%D8%AF%D9%87_%D9%83%D8%A7%D9%86_%D8%B1%D8%A6%D9%8A%D8%B3_%D8%A8%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D8%A9">
                                <img src="http://www.3yonnews.com/cache/thumb/60x60_youtube_393498.jpg" />
                                <span class="play"></span>
                            </a>
                        </li>
                                    </ul>                 
            </div>
        </div>
        
    
                    <div class="menu-widget">
                <div class="ttl">
                    <h3><a href="http://www.3yonnews.com/advertise">إعلانات</a></h3>
                    <a href="http://www.3yonnews.com/advertise" class="ttl-link">أعلن معنا</a>
                </div>
                <div style="background-color: #f4f4f4; padding: 5px;">
                    <div class='ad' style='width: 300px;height: 250px;'><div class='code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8146479435414087"
     data-ad-slot="1788890641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>
            </div>    
                
                
                    <div class="menu-widget">
                <div class="ttl">
                    <h3><a href="http://www.3yonnews.com/advertise">إعلانات</a></h3>
                    <a href="http://www.3yonnews.com/advertise" class="ttl-link">أعلن معنا</a>
                </div>
                <div style="background-color: #f4f4f4; padding: 5px;">
                    <div class='ad' style='width: 300px;height: 250px;'><div class='code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8146479435414087"
     data-ad-slot="1788890641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                </div>
            </div>    
                
    </div>
    
</div>
<footer><div class="row widgets"><div class="col-md-me"><h3>أخبار مصر</h3><ul><li><a href="http://www.3yonnews.com/news/2">مجتمع و ناس</a></li><li><a href="http://www.3yonnews.com/news/3">سياسية</a></li><li><a href="http://www.3yonnews.com/news/4">حوادث و محاكم</a></li><li><a href="http://www.3yonnews.com/news/5">أخبار دمياط</a></li><li><a href="http://www.3yonnews.com/news/6">محافظات</a></li></ul></div><div class="col-md-me"><h3>أخبار الرياضة</h3><ul><li><a href="http://www.3yonnews.com/news/14">بطولات عالمية</a></li><li><a href="http://www.3yonnews.com/news/15">بطولات محلية</a></li><li><a href="http://www.3yonnews.com/news/16">بطولات أفريقية</a></li><li><a href="http://www.3yonnews.com/news/17">اخبار النجوم</a></li><li><a href="http://www.3yonnews.com/news/18">سوق الانتقالات</a></li></ul></div><div class="col-md-me"><h3>أخبار العالم</h3><ul><li><a href="http://www.3yonnews.com/news/8">الشرق الاوسط</a></li><li><a href="http://www.3yonnews.com/news/9">سوريا</a></li><li><a href="http://www.3yonnews.com/news/10">الإمارات العربية</a></li><li><a href="http://www.3yonnews.com/news/11">السعودية</a></li><li><a href="http://www.3yonnews.com/news/56">USA News</a></li></ul></div><div class="col-md-me"><h3>الفن و المشاهير</h3><ul><li><a href="http://www.3yonnews.com/news/20">اخبار المشاهير</a></li><li><a href="http://www.3yonnews.com/news/21">المسلسلات</a></li><li><a href="http://www.3yonnews.com/news/22">الافلام</a></li><li><a href="http://www.3yonnews.com/news/23">الموسيقى</a></li><li><a href="http://www.3yonnews.com/news/24">فضائح المشاهير</a></li></ul></div><div class="col-md-me"><h3>المال والاعمال</h3><ul><li><a href="http://www.3yonnews.com/news/32">أسعار</a></li><li><a href="http://www.3yonnews.com/news/33">اخبار وتقارير</a></li><li><a href="http://www.3yonnews.com/news/34">البورصة</a></li><li><a href="http://www.3yonnews.com/news/35">تحليلات</a></li><li><a href="http://www.3yonnews.com/news/36">البورصة العالمية</a></li></ul></div><div class="col-md-me"><h3>منوعات</h3><ul><li><a href="http://www.3yonnews.com/news/47">غرائب </a></li><li><a href="http://www.3yonnews.com/news/48">حول العالم</a></li><li><a href="http://www.3yonnews.com/news/49">تكنولوجيا</a></li><li><a href="http://www.3yonnews.com/news/50">خط أحمر</a></li><li><a href="http://www.3yonnews.com/news/51">أدب و أدباء</a></li></ul></div><div class="col-md-me"><h3>مجلة هو وهى</h3><ul><li><a href="http://www.3yonnews.com/news/26">الصحة</a></li><li><a href="http://www.3yonnews.com/news/27">الجمال</a></li><li><a href="http://www.3yonnews.com/news/28">موضة</a></li><li><a href="http://www.3yonnews.com/news/29">حظك اليوم</a></li><li><a href="http://www.3yonnews.com/news/30">علاقات زوجيه</a></li></ul></div></div><div class="row rights"><div class="col-md-5"><p>© 2016 - 	شبكة   	<a href="http://www.3yonnews.com/" target="_blank" title="شبكة عيون الإخبارية">عيون</a> الإخبارية المملوكة لمجموعة 	<a title="الموقع مملوك لمجموعة أوركا للخدمات المتكاملة"><img border="0" src="http://3yonnews.com/theorca.png" hight="25" width="50" ></a> <script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-3080814-16']);_gaq.push(['_setDomainName', '3yonnews.com']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script></div><div class="col-md-3 text-center" style="margin-top: -5px;">
                </div><div class="col-md-4 text-right"><ul class="list-inline"><li><a href="http://www.3yonnews.com/page/privacy">سياسة الخصوصية</a></li><li><a href="http://www.3yonnews.com/page/tos">شروط المحتوى</a></li><li><a href="http://www.3yonnews.com/page/about">عن الموقع</a></li><li><a href="http://www.3yonnews.com/contact">اتصل بنا</a></li></ul></div></div></footer></div><!-- /.wrap -->
    
    <a href="#" class="scrollToTop"><i class="fa fa-angle-up"></i></a><!-- /Go to top -->
        
    <!-- jQuery -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="http://www.3yonnews.com/static/sawa4-files/js/masterslider/masterslider.min.js"></script>
    <script src="http://www.3yonnews.com/static/sawa4-files/js/masterslider/jquery.easing.min.js"></script>
    <script src="http://www.3yonnews.com/static/sawa4-files/js/owl.carousel.js"></script>
    <script type="text/javascript" src="http://www.3yonnews.com/static/sawa4-files/js/jquery.marquee.js"></script>
    <script src="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="http://www.3yonnews.com/static/sawa4-files/js/main.js"></script>
    <script type="text/javascript">
     var jQuery_1_11_2 = $.noConflict(true);
    </script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-502a76df23836327" async="async"></script>
</body>
</html>            