
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="Www.Mubashier.Com [1.7.82]"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="copyright" content="شبكة عيون الإخبارية"/><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="http://www.3yonnews.com/977414" hreflang="ar"/><meta property="og:locale" content="ar"/><meta property="og:title" content="القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات"/><meta property="og:image" content="http://www.3yonnews.com/temp/resized/medium_images-G576d1f96bf250.jpg"/><meta property="og:site_name" content="شبكة عيون الإخبارية"/><meta property="og:description" content=""/><meta property="og:url" content="http://www.3yonnews.com/977414"/><meta property="og:type" content="article"/><meta property="article:author" content="http://www.facebook.com/3yonnews"/><meta property="article:publisher" content="http://www.facebook.com/3yonnews"/><meta property="article:section" content="الشرق الاوسط"/><meta property="article:published_time" content="2016-06-24T13:55:02+02:00"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content=""/><meta property="twitter:title" content="القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات"/><meta property="twitter:site" content="@3yonnews"/><meta property="twitter:domain" content="شبكة عيون الإخبارية"/><meta property="twitter:creator" content="@3yonnews"/><meta property="twitter:image:src" content="http://www.3yonnews.com/temp/resized/medium_images-G576d1f96bf250.jpg"/><meta name="description" itemprop="description" content="شبكة عيون الإخبارية عينك من قلب الحدث"/><meta name="keywords" itemprop="keywords" content="عيون ، شبكة عيون ، شبكة عيون الإخبارية ، أخبار مصر ، أخبار الرياضة ، أخبار الفن ، أسعار الدولار ،أخبار الحوادث ، أخبار المحافظات ، السيسي ، روسيا ، ترامب ، داعش ، السعودية ، البورصة ، قناة السويس"/><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F977414';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css'/>
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css'/>
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css'/>
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color:;}#cs-header-style-two #cs-header-menu-search-form form input,#cs-header-style-three #cs-header-menu-search-form form input{background-color:;}a,#cs-top-navigation .cs-top-navigation>li>a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number{color:;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover{background-color:;}#cs-main-navigation .cs-main-navigation>li.current-menu-item>a,#cs-main-navigation .cs-main-navigation>li:hover>a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link{border-color:;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="http://www.3yonnews.com/middle-east/amp/977414"/> 
<script type="text/javascript">
            _atrk_opts = { atrk_acct:"1GB2m1aE+GW1fn", domain:"3yonnews.com",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1GB2m1aE+GW1fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '497417120446959');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=497417120446959&ev=PageView&noscript=1"/></noscript>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8146479435414087",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="305330059485271"/>
<div id="SPKADSRC_CONAINER"></div><link rel="shortcut icon" href="/favicon.ico"/></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F977414"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="http://www.3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="http://www.3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="6" class="ad-code ad-728x90 no-js "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8146479435414087" data-ad-slot="8982456242" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.3yonnews.com">شبكة عيون الإخبارية</a>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div> 
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1105176" title="صحيفة مكسيكية: أقباط مصر أصبحوا ضحية رئيسية لإرهاب داعش">صحيفة مكسيكية: أقباط مصر أصبحوا ضحية رئيسية لإرهاب داعش</a>
- <time class="timeago" datetime="2017-04-10T01:22:05+02:00">الاثنين 10 أبريل 2017 01:22 صباحاً</time>
</div>
<div class="item">
<a href="/1105175" title="تنكيس الأعلام بالدقهلية حدادا على أرواح شهداء كنيستي طنطا والإسكندرية">تنكيس الأعلام بالدقهلية حدادا على أرواح شهداء كنيستي طنطا والإسكندرية</a>
- <time class="timeago" datetime="2017-04-10T01:22:05+02:00">الاثنين 10 أبريل 2017 01:22 صباحاً</time>
</div>
<div class="item">
<a href="/1105174" title="عبد الفتاح: فرض الطوارئ وتشكيل مجلس أعلى لمكافحة الإرهاب «مسألة شكلية»">عبد الفتاح: فرض الطوارئ وتشكيل مجلس أعلى لمكافحة الإرهاب «مسألة شكلية»</a>
- <time class="timeago" datetime="2017-04-10T01:22:04+02:00">الاثنين 10 أبريل 2017 01:22 صباحاً</time>
</div>
<div class="item">
<a href="/1105173" title="«وفد الغربية» يطالب بأخذ الإجراءات الاحترازية تجنبا لأعمال إرهابية مماثلة">«وفد الغربية» يطالب بأخذ الإجراءات الاحترازية تجنبا لأعمال إرهابية مماثلة</a>
- <time class="timeago" datetime="2017-04-10T01:22:04+02:00">الاثنين 10 أبريل 2017 01:22 صباحاً</time>
</div>
<div class="item">
<a href="/1105172" title="فيديو| القرموطي ينهار بالبكاء بسبب تفجيرات طنطا والإسكندرية">فيديو| القرموطي ينهار بالبكاء بسبب تفجيرات طنطا والإسكندرية</a>
- <time class="timeago" datetime="2017-04-10T01:22:03+02:00">الاثنين 10 أبريل 2017 01:22 صباحاً</time>
</div>
<div class="item">
<a href="/1105171" title="مساء dmc - مسئول بكشافة الكاتدرائية المرقسية يكشف كواليس لحظة تفجير الكنيسة">مساء dmc - مسئول بكشافة الكاتدرائية المرقسية يكشف كواليس لحظة تفجير الكنيسة</a>
- <time class="timeago" datetime="2017-04-10T01:13:02+02:00">الاثنين 10 أبريل 2017 01:13 صباحاً</time>
</div>
<div class="item">
<a href="/1105170" title="مساء الأنوار: لقاء مع مرتضى منصور وأحمد مرتضى على هامش تولي إيناسيو تدريب نادي الزمالك">مساء الأنوار: لقاء مع مرتضى منصور وأحمد مرتضى على هامش تولي إيناسيو تدريب نادي الزمالك</a>
- <time class="timeago" datetime="2017-04-10T01:11:01+02:00">الاثنين 10 أبريل 2017 01:11 صباحاً</time>
</div>
<div class="item">
<a href="/1105169" title="اختفاء فتاة بالبدرشين.. ووالدها: &quot;ذهبت لحفظ القرآن ولم تعد&quot;">اختفاء فتاة بالبدرشين.. ووالدها: &quot;ذهبت لحفظ القرآن ولم تعد&quot;</a>
- <time class="timeago" datetime="2017-04-10T01:10:08+02:00">الاثنين 10 أبريل 2017 01:10 صباحاً</time>
</div>
<div class="item">
<a href="/1105168" title="مساء الأنوار: إيناسيو يكشف لصحيفة ريكورد البرتغالية انطباعاته الأولى عن نادي الزمالك">مساء الأنوار: إيناسيو يكشف لصحيفة ريكورد البرتغالية انطباعاته الأولى عن نادي الزمالك</a>
- <time class="timeago" datetime="2017-04-10T00:57:02+02:00">الاثنين 10 أبريل 2017 12:57 صباحاً</time>
</div>
<div class="item">
<a href="/1105167" title="مساء الأنوار: لاعبو الأهلي لكرة اليد يتابعون أخبار الحادثين الإرهابيين من المغرب">مساء الأنوار: لاعبو الأهلي لكرة اليد يتابعون أخبار الحادثين الإرهابيين من المغرب</a>
- <time class="timeago" datetime="2017-04-10T00:57:02+02:00">الاثنين 10 أبريل 2017 12:57 صباحاً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="https://plus.google.com/+3yonnewscom" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/233509614/3yonnews_Responsive_1', [[728, 90]])
                .display();
            </script>
</div>
<ol class="breadcrumb">
<li><a href="http://www.3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/archive?publishDateDay=24&publishDateMonth=06&publishDateYear=2016">الارشيف</a></li>
<li><a href="/World">أخبار العالم</a></li>
<li><a href="/middle-east">الشرق الاوسط</a></li>
<li><a href="/sources/11/%D9%85%D8%B5%D8%B1-365">مصر 365</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
<i class="fa fa-check-circle verified-source" title="VERIFIED / مصر 365"></i>
القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/middle-east">
الشرق الاوسط
</a>
</li>
<li>
<i class="fa fa-fw fa-globe" aria-hidden="true"></i>
<a href="/sources/11/%D9%85%D8%B5%D8%B1-365" rel="author">
<span title="VERIFIED"></span>مصر 365
</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2016-06-24T13:55:02+02:00">الجمعة 24 يونيو 2016 01:55 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
159
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/977414','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/977414' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/977414', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>
 
</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="http://www.3yonnews.com/content/uploads/images/G576d1f96bf250.jpg" class="cs-lightbox-image" title="القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات">
<img width="1024" height="500" src="http://www.3yonnews.com/temp/resized/medium_images-G576d1f96bf250.jpg" alt="القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات"/>
</a>
<span>القضاء الفرنسى يؤكد رد الدعوى للتحقيق فى موت عرفات</span>
</div>
</div>
<div class="single-post-content">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_1', [[300,250]])
    .display();
</script>
<div> اكد القضاء الفرنسى، اليوم الجمعة، رد الدعوى الذى قرره القضاة المكلفون التحقيق فى "اغتيال" الرئيس الفلسطينى الراحل ياسر عرفات، كما اعلن مصدر قضائى.<p>وقال المصدر انه تم تأكيد رد الدعوى بسبب رفض طلبات للحصول على معلومات اضافية.</p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_2', [[300,250]])
    .display();
</script>
<p>وكان القضاء الفرنسى ارجأ الاسبوع الماضى قراره بشان استئناف تقدمت به سهى ارملة الزعيم الفلسطينى الراحل ياسر عرفات ضد قرار برد الدعوى للتحقيق فى "اغتيال" زوجها فى 2004.</p><p>وقال مصدر قضائى ان غرفة التحقيق فى محكمة الاستئناف بفرساى ارجأت اصدار القرار الى 24 يونيو او 8 يوليو.</p><p>وفى سبتمبر 2015 استئانف محاميا سهى عرفات فرنسيس شبينر ورينو سمردجيان حكما اصدره ثلاثة قضاة فرنسيين مكلفون التحقيق برد الدعوى لاقتناعهما بان القضاء اغلق الملف بسرعة كبيرة وان احدا لا يمكنه تفسير موت ياسر عرفات.</p><p>كما طلب المحاميان ايضا الغاء شهادة خبير اساسية فى التحقيق.</p><p>وكانت النيابة العامة طلبت فى الجلسة فى 11 مارس تأكيد رد الدعوى ورفض طلب الالغاء.</p><p>والعام الماضى اعتبر القضاة الثلاثة المكلفون الملف فى نانتير بضواحى باريس انه لم يتم اثبات ان عرفات تم اغتياله بتسميمه بالبلونيوم 210، وانه لا ادلة كافية على تدخل طرف ثالث ادى الى الاعتداء على حياته، بحسب ما اوضح حينها مدعى نانتير.</p><p>ولم يوجه اى اتهام فى هذه القضية.</p><p>رحل ياسر عرفات فى 11 نوفمبر 2004 فى مستشفى بباريس بعد تدهور مفاجئ لصحته، ولم تعرف ابدا اسباب وفاته. </p></div></p>إعلان - Ads
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8146479435414087" data-ad-slot="1788890641"></ins>
<script type="text/rocketscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
إعلان - Ads
<h style="color:#008000;">شبكة<a href="https://www.3yonnews.com">عيون</a>الإخبارية</h><p><a href="/sources/11/%D9%85%D8%B5%D8%B1-365" target="_blank">مصر 365</a></p>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_1', [[300,250]])
    .display();
</script>
</div>
<div id="POSTQUARE_WIDGET_100474" style="margin: 30px 0;"></div>
<script data-cfasync="false">
                (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100474',pubid:162695,webid:145427,wid:100474,on:'postquare'});
            </script>
 
<div id="jubna87"></div>
<script type="text/javascript">
                (function() {
                    var params =
                    {
                    id: "7704bfde-cb6ca469-608927c9-d4c76ccd",
                    d: "YWJvdWRjcm0uY29t",
                    cb: (new Date()).getTime()
                };
                var qs="";
                for(var key in params){qs+=key+"="+params[key]+"&"}
                qs=qs.substring(0,qs.length-1);
                var s = document.createElement("script");
                s.type= 'text/javascript';
                s.src = "http://jubna.com/en/api/widget/87?" + qs;
                s.async = true;
                document.getElementById("jubna87").appendChild(s);
                })();
            </script>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='http://www.3yonnews.com/977414' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"> <div class="text-center widget"><div data-id="3" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews/"><a href="https://www.facebook.com/3yonnews/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"><div data-id="4" class="ad-code ad-250x250 no-js "></div></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>
 
<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف"/> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png"/>&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="http://www.3yonnews.com/themes/ultimateserv/assets/images/orcaeg.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a> <script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>