
<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><meta name="generator" content="Www.Mubashier.Com [1.7.82]"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="copyright" content="شبكة عيون الإخبارية"/><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="http://www.3yonnews.com/1119961" hreflang="ar"/><meta property="og:locale" content="ar"/><meta property="og:title" content="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/><meta property="og:image" content="http://www.3yonnews.com/temp/resized/medium_2017-05-07-7106df0f96.jpg"/><meta property="og:site_name" content="شبكة عيون الإخبارية"/><meta property="og:description" content="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/><meta property="og:url" content="http://www.3yonnews.com/1119961"/><meta property="og:type" content="article"/><meta property="article:author" content="http://www.facebook.com/3yonnews"/><meta property="article:publisher" content="http://www.facebook.com/3yonnews"/><meta property="article:tag" content="شيماء مصطفى"/><meta property="article:tag" content="حوادث"/><meta property="article:section" content="حوادث و محاكم"/><meta property="article:published_time" content="2017-05-07T12:17:22+03:00"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/><meta property="twitter:title" content="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/><meta property="twitter:site" content="@3yonnews"/><meta property="twitter:domain" content="شبكة عيون الإخبارية"/><meta property="twitter:creator" content="@3yonnews"/><meta property="twitter:image:src" content="http://www.3yonnews.com/temp/resized/medium_2017-05-07-7106df0f96.jpg"/><meta name="description" itemprop="description" content="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/><meta name="keywords" itemprop="keywords" content="شيماء مصطفى, حوادث"/><meta name="news_keywords" content="شيماء مصطفى, حوادث"/><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2F1119961';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/style.css,/themes/ultimateserv/assets/css/bootstrap.min.css,/themes/ultimateserv/assets/css/bootstrap-rtl.min.css,/themes/ultimateserv/assets/css/owl.carousel.min.css,/themes/ultimateserv/assets/css/owl.theme.default.min.css,/themes/ultimateserv/assets/js/masterslider/style/masterslider.css,/themes/ultimateserv/assets/js/masterslider/skins/default/style.css,/themes/ultimateserv/assets/css/main.css' rel='stylesheet' media='all' type='text/css'/>
<link href='/temp/assets/f=/themes/ultimateserv/assets/style.css' rel='stylesheet' media='all' type='text/css'/>
<link href='/temp/assets/f=/themes/ultimateserv/assets/css/old_css/rtl.css' rel='stylesheet' media='all' type='text/css'/>
<style type='text/css'>#cs-header-style-two #cs-header-menu,#cs-header-meta,#cs-header-style-three #cs-header-menu{background-color:;}#cs-header-style-two #cs-header-menu-search-form form input,#cs-header-style-three #cs-header-menu-search-form form input{background-color:;}a,#cs-top-navigation .cs-top-navigation>li>a:hover,#cs-logo-brand h1#cs-site-title span,#cs-copyright a:hover,.cs-post-category-empty a,.cs-post-item .cs-post-inner h3 a:hover,.pullquotes,blockquote.alt i,blockquote footer strong,.cs-countdown-number{color:;}.cs-post-category-solid a,.widget_tag_cloud .tagcloud a:hover,#cs-footer .widget_tag_cloud .tagcloud a:hover,.cs-review-score-line-active,.cs-single-post-share a,.cs-reply:hover{background-color:;}#cs-main-navigation .cs-main-navigation>li.current-menu-item>a,#cs-main-navigation .cs-main-navigation>li:hover>a,.cs-post-category-border a,.cs-post-block-title,.cs-post-item .cs-post-category-icon,.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,blockquote,.cs-404-page-back-link{border-color:;}</style><script type='text/javascript'>/* <![CDATA[ */
 var df = []; 
 /* ]]> */
</script><div id="fb-root"></div><link rel="amphtml" href="http://www.3yonnews.com/crime/amp/1119961"/> 
<script type="text/javascript">
            _atrk_opts = { atrk_acct:"1GB2m1aE+GW1fn", domain:"3yonnews.com",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1GB2m1aE+GW1fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '497417120446959');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=497417120446959&ev=PageView&noscript=1"/></noscript>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8146479435414087",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="305330059485271"/>
<div id="SPKADSRC_CONAINER"></div><link rel="shortcut icon" href="/favicon.ico"/></head><body class="single-post rtl">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-sm-8">
<ul class="top-nav list-inline">
<li>
<a href="/login.html?return=%2F1119961"><i class="fa fa-user"></i> تسجيل دخول</a>
</li>
</ul>
</div>
<div class="col-sm-4 text-left">
<form method="get" action="/search" name="searchform" class="search-form">
<input type="text" placeholder="أكتب واضغط Enter" name="query" id="s">
<input type="hidden" name="form" value="search">
</form>
</div>
</div>
</div>
</div>
<div class="head">
<div class="container">
<div class="row">
<div class="col-sm-3">
<a href="http://www.3yonnews.com" title="شبكة عيون الإخبارية" class="site-logo">
<img src="http://www.3yonnews.com/themes/ultimateserv/assets/images/3yonnews.png" alt="شبكة عيون الإخبارية" class="img-responsive">
</a>
</div>
<div class="col-sm-9">
<div class="head-ad text-left">
<div data-id="6" class="ad-code ad-728x90 no-js "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8146479435414087" data-ad-slot="8982456242" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<nav class="navbar navbar-default">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.3yonnews.com">شبكة عيون الإخبارية</a>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="menu-item   "><a href="/index" class=""> الرئيسية</a></li><li class="menu-item dropdown  "><a href="/Egypt" class=""><span> أخبار مصر</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/crime" class=""> حوادث</a></li><li class="menu-item   "><a href="/governorates" class=""> محافظات</a></li></ul></li><li class="menu-item   "><a href="/World" class=""> العالم</a></li><li class="menu-item   "><a href="/Prices" class=""><i class="fa fa-dollar"></i> أسعار</a></li><li class="menu-item   "><a href="/Horoscope" class=""><i class="fa fa-dot-circle-o"></i> حظك اليوم</a></li><li class="menu-item   "><a href="/Sport" class=""> رياضة</a></li><li class="menu-item   "><a href="/celebrity" class=""> فن</a></li><li class="menu-item   "><a href="/woman" class=""> هو و هي</a></li><li class="menu-item dropdown  "><a href="/Video" class=""><span><i class="fa fa-video-camera"></i> فيديو</span></a><ul class="dropdown-menu"><li class="menu-item   "><a href="/dmc" class=""><i class="fa fa-film"></i> DMC</a></li></ul></li>
</ul>
</div> 
</nav>
</div>
</div>
</div>
<div class="border"></div>
</div>
<div class="news-ticker">
<div class="container">
<div class="news-ticker-inner">
<div class="row">
<div class="col-sm-9">
<div class="ticker-container">
<h3>أخبار عاجلة</h3>
<div class="owl-carousel ticker-carousel">
<div class="item">
<a href="/1120055" title="الرئيس الألماني ينتقد التصعيد الأخير في العلاقات مع إسرائيل بعد زيارة جابريل">الرئيس الألماني ينتقد التصعيد الأخير في العلاقات مع إسرائيل بعد زيارة جابريل</a>
- <time class="timeago" datetime="2017-05-07T15:42:25+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120054" title="ضبط كيلو &quot;فودو وهيروين&quot; بحوزة مسجل في الشرابية">ضبط كيلو &quot;فودو وهيروين&quot; بحوزة مسجل في الشرابية</a>
- <time class="timeago" datetime="2017-05-07T15:42:19+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120053" title="نائب رئيس جامعة الأزهر يقدم التماسا لـ&quot;الطيب&quot; لتعيينه رئيسًا لها">نائب رئيس جامعة الأزهر يقدم التماسا لـ&quot;الطيب&quot; لتعيينه رئيسًا لها</a>
- <time class="timeago" datetime="2017-05-07T15:42:15+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120052" title="بالصور- وفد من ممثلي المجلس القومي للمرأة يزور محمية وادي الريان">بالصور- وفد من ممثلي المجلس القومي للمرأة يزور محمية وادي الريان</a>
- <time class="timeago" datetime="2017-05-07T15:42:14+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120051" title="جهود أمنية لكشف غموض مقتل مدرس أمام منزله بالأقصر">جهود أمنية لكشف غموض مقتل مدرس أمام منزله بالأقصر</a>
- <time class="timeago" datetime="2017-05-07T15:42:07+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120050" title="ضبط 84 جوال كوارتز بحوزة منقبين عن الذهب بالبحر الأحمر">ضبط 84 جوال كوارتز بحوزة منقبين عن الذهب بالبحر الأحمر</a>
- <time class="timeago" datetime="2017-05-07T15:42:06+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120049" title="بالصور.. ميناء الإسكندرية: حركة الشاحنات لم تتأثر بإغلاق كوبري 27 جزئيًا">بالصور.. ميناء الإسكندرية: حركة الشاحنات لم تتأثر بإغلاق كوبري 27 جزئيًا</a>
- <time class="timeago" datetime="2017-05-07T15:42:06+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120048" title="استعدادات محافظة أسوان لملتقى توظيف الشباب غدًا">استعدادات محافظة أسوان لملتقى توظيف الشباب غدًا</a>
- <time class="timeago" datetime="2017-05-07T15:42:04+03:00">الأحد 07 مايو 2017 03:42 مساءً</time>
</div>
<div class="item">
<a href="/1120047" title="الأخبار - dmc تلتقي عدداً من الناخبين الفرنسيين خلال التصويت فى الإنتخابات الفرنسية">الأخبار - dmc تلتقي عدداً من الناخبين الفرنسيين خلال التصويت فى الإنتخابات الفرنسية</a>
- <time class="timeago" datetime="2017-05-07T15:38:02+03:00">الأحد 07 مايو 2017 03:38 مساءً</time>
</div>
<div class="item">
<a href="/1120046" title="الأخبار - السلطات الفرنسية : نسبة المشاركة فى الإنتخابات الرئاسية حتى منتصف النهار 28.3%">الأخبار - السلطات الفرنسية : نسبة المشاركة فى الإنتخابات الرئاسية حتى منتصف النهار 28.3%</a>
- <time class="timeago" datetime="2017-05-07T15:24:02+03:00">الأحد 07 مايو 2017 03:24 مساءً</time>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<div class="social-btns text-center">
<ul class="list-unstyled">
<li class="facebook"><a href="https://www.facebook.com/3yonnews/" target="_blank" data-toggle="tooltip" data-placement="top" title="فيسبوك"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="twitter"><a href="https://twitter.com/3yonnews" target="_blank" data-toggle="tooltip" data-placement="top" title="تويتر"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="gplus"><a href="https://plus.google.com/+3yonnewscom" target="_blank" data-toggle="tooltip" data-placement="top" title="جوجل+"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/3yonnewsTV" target="_blank" data-toggle="tooltip" data-placement="top" title="يوتيوب"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/3yonnewsi" target="_blank" data-toggle="tooltip" data-placement="top" title="انستجرام"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="content">
<div class="container">
<div class="row">
<div class="cs-main-content col-sm-8">
<div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/233509614/3yonnews_Responsive_1', [[728, 90]])
                .display();
            </script>
</div>
<ol class="breadcrumb">
<li><a href="http://www.3yonnews.com"><i class="fa fa-home"></i> شبكة عيون الإخبارية</a></li>
<li><a href="/Egypt">مصر</a></li>
<li><a href="/crime">حوادث و محاكم</a></li>
</ol>
<div class="single-post-wrapper">
<div class="single-post-header">
<h1 class="single-post-title">
بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”
</h1>
<div class="single-post-meta row">
<div class="col-md-6">
<ul class="list-inline">
<li>
<i class="fa fa-fw fa-folder-o" aria-hidden="true"></i>
<a href="/crime">
حوادث و محاكم
</a>
</li>
<li>
<i class="fa fa-fw fa-pencil-square-o" aria-hidden="true"></i>
<a href="/search/كاتب:شيماء مصطفى">شيماء مصطفى</a>
</li>
<li>
<i class="fa fa-fw fa-clock-o" aria-hidden="true"></i>
<time class="timeago" datetime="2017-05-07T12:17:22+03:00">الأحد 07 مايو 2017 12:17 مساءً</time>
</li>
<li>
<i class="fa fa-fw fa-eye" aria-hidden="true"></i>
1 ألف
</li>
</ul>
</div>
<div class="col-md-6">
<div class="single-post-share-btns">
<a class="facebook-btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'https://www.3yonnews.com/1119961','sharer', 'width=655,height=430'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<a class="twitter-btn" onclick="window.open('https://twitter.com/share?url=' + 'https://www.3yonnews.com/1119961' + '&amp;text=' + document.title, 'sharer', 'width=600,height=450');"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<a class="gplus-btn" onclick="window.open('https://plus.google.com/share?url=' + 'https://www.3yonnews.com/1119961', 'sharer', 'width=600,height=600');"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a>
<a onclick="printWindow()" class="print-btn"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
<script>
                                    function printWindow() {
                                        window.print();
                                    }
                                </script>
</div>
 
</div>
</div>
</div>
<div class="">
<div class="single-post-image text-center">
<a href="http://www.3yonnews.com/content/uploads/2017/05/07/7106df0f96.jpg" class="cs-lightbox-image" title="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”">
<img width="1024" height="500" src="http://www.3yonnews.com/temp/resized/medium_2017-05-07-7106df0f96.jpg" alt="بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”"/>
</a>
<span>بيان عاجل من وزارة الصحة بعد مصرع وإصابة 20 شخص بالإسكندرية منذ قليل وتؤكد “تم الدفع بعدد من سيارات الإسعاف المجهزة”</span>
</div>
</div>
<div class="single-post-content">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_1', [[300,250]])
    .display();
</script>
<p><span style="color:#FF0000;"><strong><a href="http://www.3yonnews.com/authors/2/%D8%B4%D9%8A%D9%85%D8%A7%D8%A1--%D9%85%D8%B5%D8%B7%D9%81%D9%89" rel="tag">شيماء مصطفى</a></strong></span></p><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_2', [[300,250]])
    .display();
</script>
<p>ما زالت <a href="http://www.3yonnews.com/crime" rel="tag">حوادث</a> الطرقات تحصد أرواح عشرات المصريين ليل نهار، وفي حادثة جديدة، قالت وزارة الصحة والسكان منذ قليل قليل في بيان رسمي لها عن طريق المتحدث الرسمي باسمه “الدكتور خالد مجاهد، أنه وقع حادث صباح اليوم أدى إلى مصرع وإصابة 20 شخص.</p> <p>وأضاف مجاهد في بيان وزارة الصحة أن الحادث نتج عن تصادم مجموعة من السيارات على الطريق الدولى بالدخيلة فى محافظة الإسكندرية، مما أدى إلى مصرع 8 أشخاص وإصابة 123 آخرين، مؤكداً أنه تم الدفع بـ6 سيارات إسعاف مجهزة إلى مكان الحادث بعد التبليغ بالواقعة بدقيقة واحدة.</p> <p>وأشار مجاهد إلى أنه تم نقل القتلى والمصابين إلى مستشفيات الحضرة المركزى والعامرية العام والميرى، مؤكداً أن حالات المصابين مستقرة وتنوعت ما بين كسور متفرقة بالجسد وسحجات وخدوش، واشتباه مابعد الارتجاج وجروح متفرقة بالرأس، ويتلقون العلاج اللازم الآن.</p> <p> </p> <p>المصدر : <span style="color:#0000FF;"><strong>مصرفايف </strong></span></p> إعلان - Ads
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8146479435414087" data-ad-slot="1788890641"></ins>
<script type="text/rocketscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
إعلان - Ads
<h style="color:#008000;">شبكة<a href="https://www.3yonnews.com">عيون</a>الإخبارية</h>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/233509614/3yonnews_300x250_1', [[300,250]])
    .display();
</script>
<ul class="single-post-tags">
<span>الكلمات الدلائليه</span>
<li><a rel="tag" href="/tag/%D8%B4%D9%8A%D9%85%D8%A7%D8%A1+%D9%85%D8%B5%D8%B7%D9%81%D9%89">شيماء مصطفى</a></li>
<li><a rel="tag" href="/tag/%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">حوادث</a></li>
</ul>
</div>
<div class="author_box" style="margin-top: 30px;"><h4 class="cs-heading-subtitle">معلومات الكاتب</h4><a class="bio" itemprop="url" href="/authors/2/%D8%B4%D9%8A%D9%85%D8%A7%D8%A1--%D9%85%D8%B5%D8%B7%D9%81%D9%89"><img alt="شيماء  مصطفى " src="https://www.3yonnews.com/temp/resized/thumb_2017-02-25-4e39b5c8a8.JPG" class="avatar avatar-80 photo avatar" height="80" width="80"></a><div class="description"><a class="bio" itemprop="url" href="/authors/2/%D8%B4%D9%8A%D9%85%D8%A7%D8%A1--%D9%85%D8%B5%D8%B7%D9%81%D9%89">شيماء مصطفى </a><p><span class="vcard author"><span class="fn">مدير عام الموقع </span></span></p><ul class="social_icons"></ul></div></div>
<div id="POSTQUARE_WIDGET_100474" style="margin: 30px 0;"></div>
<script data-cfasync="false">
                (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_100474',pubid:162695,webid:145427,wid:100474,on:'postquare'});
            </script>
 
<div id="jubna87"></div>
<script type="text/javascript">
                (function() {
                    var params =
                    {
                    id: "7704bfde-cb6ca469-608927c9-d4c76ccd",
                    d: "YWJvdWRjcm0uY29t",
                    cb: (new Date()).getTime()
                };
                var qs="";
                for(var key in params){qs+=key+"="+params[key]+"&"}
                qs=qs.substring(0,qs.length-1);
                var s = document.createElement("script");
                s.type= 'text/javascript';
                s.src = "http://jubna.com/en/api/widget/87?" + qs;
                s.async = true;
                document.getElementById("jubna87").appendChild(s);
                })();
            </script>
<div class="related-posts">
<div class="block-title">
<span><span></span>مواضيع متعلقة</span>
</div>
<div class="row">
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1119862" class="post-thumbnail"><img height="275" width="450" src="http://www.3yonnews.com/temp/resized/small_2017-05-07-48e0cf80f9.jpg" alt="معتز عبد الفتاح: «فرنسا ليست مهددة من الإرهاب.. حوادثها منفردة»"/></a><div class="post-text"><h3><a href="/1119862">معتز عبد الفتاح: «فرنسا ليست مهددة من الإرهاب.. حوادثها منفردة»</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/10/%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1" style="color : #ee1b2e" rel="author">التحرير</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2017-05-07T03:00:11+03:00">الأحد 07 مايو 2017 03:00 صباحاً</time></span></div></div></div></div>
</div>
<div class="col-sm-6">
<div class="cs-post-item "><div class="post-lg"><a href="/1119131" class="post-thumbnail"><img height="275" width="450" src="http://www.3yonnews.com/temp/resized/small_2017-05-05-4445595c1c.jpg" alt="موسكو: سنناقش عودة العمل بمذكرة منع الحوادث الجوية في سوريا"/></a><div class="post-text"><h3><a href="/1119131">موسكو: سنناقش عودة العمل بمذكرة منع الحوادث الجوية في سوريا</a></h3><div class="post-meta"><span class="cs-post-meta-author"><a href="/sources/6/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%8A-Masrawy" style="color : #ee1b2e" rel="author">مصراوي Masrawy</a></span><span class="cs-post-meta-date"><time class="timeago" datetime="2017-05-05T19:45:22+03:00">الجمعة 05 مايو 2017 07:45 مساءً</time></span></div></div></div></div>
</div>
</div>
</div>
<div class="box-wrapper">
<div id="facebook"><div class='fb-comments' data-href='http://www.3yonnews.com/1119961' data-numposts='6' data-width='100%'></div></div>
</div>
</div>
<div class="cs-main-sidebar cs-sticky-sidebar col-sm-4"><div class="theiaStickySidebar"> <div class="text-center widget"><div data-id="3" class="ad-code ad-300x250 no-js "></div></div><aside class="widget widget_facebook_likebox"><div class="fb-page" data-href="https://www.facebook.com/3yonnews/" data-width="360" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/3yonnews/"><a href="https://www.facebook.com/3yonnews/">تابعنا على Facebook</a></blockquote></div></div></aside><div class="text-center widget"><div data-id="4" class="ad-code ad-250x250 no-js "><div id="POSTQUARE_WIDGET_106969"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_106969',pubid:162695,webid:145427,wid:106969,on:'postquare'});
</script></div></div><div class="widget"><a class="twitter-timeline" href="https://twitter.com/3yonNews" data-widget-id="659684058801283072">Tweets by @3yonNews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div>
</div>
</div>
</section>
 
<footer>
<div class="border"></div>
<div class="top-footer">
<div class="container">
<nav id="cs-footer-navigation" class="cs-clearfix">
<ul class="cs-footer-navigation links cs-clearfix" rel="Footer Menu">
<li class="menu-item   "><a href="/archive" class=""><i class="fa fa-calendar"></i> الارشيف</a></li><li class="menu-item   "><a href="/faqs" class=""><i class="fa fa-info"></i> الاسئلة الشائعه</a></li><li class="menu-item   "><a href="/send-news" class=""><i class="fa fa-newspaper-o"></i> ارسل خبرا</a></li><li class="menu-item   "><a href="/tickers_factory" class=""><i class="fa fa-share-alt"></i> صانع التيكرز</a></li><li class="menu-item   "><a href="/widgets_factory" class=""><i class="fa fa-share-alt"></i> أدوات النشر</a></li><li class="menu-item   "><a href="/contact-us" class=""><i class="fa fa-envelope-o"></i> إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-sm-6">
<p>جميع الحقوق محفوظة © لشبكة عيون الإخبارية 2017</p>
</div>
<div class="col-sm-6 text-left">
<p>تصميم ألتميت سيرف <img src="https://www.3yonnews.com/themes/ultimateserv/assets/images/us.png" title="ألتميت سيرف"/> -&nbsp; <img alt="https://www.3yonnews.com/mini-white.png" class="transparent" src="https://www.3yonnews.com/mini-white.png"/>&nbsp; لإدارة المحتوى</p>
</div>
<div class="col-sm-12 text-center">
<p style="margin-top: 15px;">الموقع مملوك لمجموعة <img src="http://www.3yonnews.com/themes/ultimateserv/assets/images/orcaeg.png" title="The Orca Group" style="width: 60px;"></p>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"></a> <script src='/temp/assets/f=/assets/jquery/plugins/timeago/jquery.timeago.js'></script>
<script src='/temp/assets/f=/assets/jquery/plugins/timeago/locales/jquery.timeago.ar.js'></script>
<script src='/temp/assets/f=/themes/ultimateserv/assets/js/old_js/jquery-sticky.js,/themes/ultimateserv/assets/js/old_js/jquery-easing.js,/themes/ultimateserv/assets/js/old_js/jquery-lightbox.js,/themes/ultimateserv/assets/js/old_js/jquery-fitvids.js,/themes/ultimateserv/assets/js/old_js/jquery-viewportchecker.js,/themes/ultimateserv/assets/js/old_js/jquery-swiper.js,/themes/ultimateserv/assets/js/old_js/jquery-magnific.js,/themes/ultimateserv/assets/js/old_js/jquery-ini.js,/themes/ultimateserv/assets/js/old_js/scripts.js,/themes/ultimateserv/assets/js/old_js/theme.js,/themes/ultimateserv/assets/js/bootstrap.min.js,/themes/ultimateserv/assets/js/owl.carousel.js,/themes/ultimateserv/assets/js/masterslider/masterslider.min.js,/themes/ultimateserv/assets/js/main.js'></script>
<script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3080814-16']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
</body></html>